ubuntu18.04 编译安装 netatalk3.1.11

编译 (编译可以在另一台ubuntu18.04上进行) 安装编译环境 sudo apt install -y \ build-essential \ libevent-dev \ libssl-dev \ libgcrypt-dev \ libkrb5-dev \ libpam0g-dev \ libwrap0-dev \ libdb-dev \ libtdb-dev \ avahi-daemon \ libavahi-client-dev \ libacl1-dev \ libldap2-dev \ libcrack2-dev \ libdbus-1-dev \ libdbus-glib-1-dev \ libglib2.0-dev »